Sobre batistaangelo10

* Profissional de Redes com mais de 7 anos de experiencia, certificado CCNP R&S Cisco, estudando para certificações CCDA e CCNA Security. * Gosto de ler livros relacionado a tecnologias cisco, Atualmente estou lendo o livro CCDA 200-310 Ciscopress. * Finais de semana ando de skate para renovar as energias da semana.

Factory Default Cisco ASA 5500 Series

security-asa-5520_frnt_back_rt_1000

 

 

 

Boa noite, guys.

Segue passo a passo para recuperação de senha do Cisco ASA 5500 Series e restauração de configuração de fabrica.

Step 1 – Ligar o firewall

Step 2 – Precionar a tecla break or esc – Ira entrar em modo “Rommon Commands”

Step 3 – confreg 0x41 – Altera o valor do registro atual, forçando o equipamento a não subir a configuração inicial salva.

Step 4 – confreg – Confirma a alteração do valor do registro.

Step 5 – do you wish to change this configuration? Y
disable system configuration?Y

Step 6 – all question? No – “no passo 5 e 6 escolher a opção descrita no passo 5 e adicionar yes, todas as outras opção no, vide passo 6.

Step 7 – “boot” – Para reiniciar o equipamento

Step 8 – Quando o ASA voltar, copie a startup para a running config
e na sequencia cadastre as novas senhas

Step 9 – no config register – Faz com que o equipamento volte para configuração de registro salvo anterior mente ou seja default.

Step 10 – configure factory-default – Volta a configuração de fabrica.

Até o próximo post e bons estudos!!!

#ciscoplus #goodlearn #gocisco

 

 

 

300-135.premium.exam.68q

Boa tarde, Galera.

Excelente material para estudar a prova CCNP Troubleshooting and Maintaining Cisco IP Networks.

Segue o arquivo em PDF e VCE da prova 300-135 68Q.

Good afternoon guys.

Excellent material to study the CCNP test Troubleshooting and Maintaining Cisco IP Networks.

Follow the PDF and VCE file of test 300-135 68Q.

Dump 100% Valida.

Click PDF

Click VCE

Os Labs da prova podem ser baixados direto do site www.networktut.com ou se preferir Practice TSHOOT Tickets. Os tickets foram fundamentais para ter exito na prova.

The test Labs can be downloaded directly from www.networktut.com or if you prefer to practice TSHOOT Tickets. The tickets were crucial to success in the race.

Até o próximo post e bons estudos!!!

Cisco 200-125 NEW CCNA – 171Q

Boa noite, Galera.

Segue Dump 100% valida da nova prova CCNA 200-125.

Baixar versão em PDF 200-125 171Q

Para comprovar se a dump esta valida, acesse o link http://www.9tut.com/share-your-ccna-v3-0-experience, também no mesmo site é possível acompanhar os Labs que ira cair na prova.

Para acessar os videos dos labs da prova CCNA V3, acesse o link a baixo

Qualquer duvidas, deixe seu comentário que iremos responder.

#GoCisco #GoCCNA

Bons estudos!!!

 

 

Configuração inter-vlan em router e switch Multilayer

INTER-VLAN ROUTE
Configurando interface do roteador para fazer o roteamento das vlans na rede, também conhecido como inter-vlan.
Configurando sub-interface do router.
!
interface FastEthernet0/0
description ### Lan InterVlan ###
no ip address
duplex auto
speed auto
!
interface FastEthernet0/0.10
encapsulation dot1Q 10
ip address 192.168.10.1 255.255.255.0
!
interface FastEthernet0/0.20
encapsulation dot1Q 20
ip address 192.168.20.1 255.255.255.0
!
Configurando portas do switch em modo access para permitir o dispositivo trafegar na rede vlan.
!
interface FastEthernet0/1
switchport mode trunk
switchport nonegotiate
!
interface FastEthernet0/2
switchport access vlan 10
switchport mode access
switchport nonegotiate
!
interface FastEthernet0/3
switchport access vlan 20
switchport mode access
switchport nonegotiate
!
PC1
Ip address 192.168.10.10
Mascara 255.255.255.0
Gatway 192.168.10.1
PC2
Ip address 192.168.20.10
Mascara 255.255.255.0
Gatway 192.168.20.1

#############################################

INTER-VLAN MULTILAYER SWITCH
Configurando roteamento inter-vlan no Multilayer switch.
Config_Switch Multilayer
!
ip routing
!
interface FastEthernet0/1
switchport access vlan 10
switchport mode access
switchport nonegotiate
switchport port-security mac-address sticky
!
interface FastEthernet0/2
switchport access vlan 20
switchport mode access
switchport nonegotiate
switchport port-security mac-address sticky
!
Criar vlans antes de configurar a interface SVI
!
Vlan10
!
Vlan20
!
interface Vlan10
description ### Lan Vlan 10 ###
ip address 192.168.10.1 255.255.255.0
!
interface Vlan20
description ### Lan Vlan 20 ###
ip address 192.168.20.1 255.255.255.0
!
PC1
Ip address 192.168.10.10
Mascara 255.255.255.0
Gatway 192.168.10.1
PC2
Ip address 192.168.20.10
Mascara 255.255.255.0
Gatway 192.168.20.1

Até o próximo post e bons estudos!!!